Loading

[3.1.0] first comment text not showing

Get help with problems, or report & discuss bugs in Collabtive

[3.1.0] first comment text not showing

Postby grimreap » 28.12.2017, 14:06

Hello, I noticed that if a user sends a message the subject is shown but the text is not. In the DB the field is blank. Replies are shown correctly..
How can I solve this?

Thanks.
grimreap
 
Posts: 3
Joined: 21.12.2017, 13:46

Re: [3.1.0] first comment text not showing

Postby Eva » 02.01.2018, 11:23

Please contact us at collabtive@o-dyn.de for an updated version of the comments plugin.
Project Management the way you like it: Collaborative - Open Source - Free

facebook.com/Collabtive
twitter.com/Collabtive
xing.com/companies/collabtive
linkedin.com/company/collabtive
User avatar
Eva
 
Posts: 1471
Joined: 01.01.2008, 23:31
Location: Saarbrücken, Germany

Re: [3.1.0] first comment text not showing

Postby grimreap » 31.01.2018, 03:19

Hello,
I did contact you on 15/01/2018 but didn't get any answer.
Please i need some clarifications.

Thanks,

regards,
grimreap
 
Posts: 3
Joined: 21.12.2017, 13:46

Re: [3.1.0] first comment text not showing

Postby Eva » 04.02.2018, 20:12

I can't find your email, unfortunately. Could you please send it again?
Project Management the way you like it: Collaborative - Open Source - Free

facebook.com/Collabtive
twitter.com/Collabtive
xing.com/companies/collabtive
linkedin.com/company/collabtive
User avatar
Eva
 
Posts: 1471
Joined: 01.01.2008, 23:31
Location: Saarbrücken, Germany


Return to Problems and Bugs

Who is online

Users browsing this forum: Bing [Bot], Google [Bot]

cron